<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9" lang="en-US">
<![endif]-->
<!--[if lt IE 9]>
<html class="ie-old" lang="en-US">
<![endif]-->
<html>
    <head>
        <link href="https://yourownmaps.com/themes/yourownmaps/assets/css/style.css" rel="stylesheet">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
        <meta name="format-detection" content="telephone=no" />
        <link rel="icon" type="image/png" href="https://yourownmaps.com/themes/yourownmaps/assets/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://yourownmaps.com/themes/yourownmaps/assets/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="mask-icon" href="https://yourownmaps.com/themes/yourownmaps/assets/favicon/safari-pinned-tab.svg" color="#333744">
        <meta name="theme-color" content="#333744">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta property="og:type" content="website">
                <meta property="og:image" content="https://yourownmaps.com/themes/yourownmaps/assets/images/yoma-fb.jpg">
        <meta property="og:image:secure_url" content="https://yourownmaps.com/themes/yourownmaps/assets/images/yoma-fb.jpg">
        <meta itemprop="image" content="https://yourownmaps.com/themes/yourownmaps/assets/images/yoma-fb.jpg">
        <meta name="twitter:image" content="https://yourownmaps.com/themes/yourownmaps/assets/images/yoma-fb.jpg" />
                
    
            <title>Create Your Own Custom Map Poster Today! - YourOwnMaps.com</title>
    
            <meta name="description" content="Create your own custom map poster in just a few seconds! 6 different styles and endless combinations await">

    
            
    
    <meta name="robots" content="index,follow">

    <meta name="google-site-verification" content="4YVHSsBvP3VBEvcgt19QdGcgXbS1kr8mOMVZA-mSZkE" />

            <meta property="og:title" content="Create Your Own Custom Map Poster Today!" />
    
            <meta property="og:url" content="https://yourownmaps.com" />
    
            <meta property="og:site_name" content="YourOwnMaps" />
    
            <meta property="og:description" content="Create your own custom map poster in just a few seconds! 6 different styles and endless combinations await" />
    
            <meta property="fb:app_id" content="360311897696548" />
    
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0064/6809.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
    </head>
    <body>
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '782687275230364'); // Insert your pixel ID here.
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=782687275230364&ev=PageView&noscript=1"
        /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- google analytics -->
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-97377920-1', 'auto');
          ga('send', 'pageview');
        </script>
        <!-- end of google analytics -->
        <div id="web">
            <div class="landscape-text">
                <div>Please keep your phone<br>in portrait mode.</div>
            </div>
            <div id="fb-root"></div>
            <script>
              window.fbAsyncInit = function() {
                FB.init({
                  appId      : '360311897696548',
                  cookie     : true,
                  xfbml      : true,
                  version    : 'v2.8'
                });
                FB.AppEvents.logPageView();   
              };
                
              (function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));
               
            </script>
            <!-- BEGIN GROOVE WIDGET CODE -->
            <script id="grv-widget">
              /*<![CDATA[*/
              window.groove = window.groove || {}; groove.widget = function(){ groove._widgetQueue.push(Array.prototype.slice.call(arguments)); }; groove._widgetQueue = [];
              groove.widget('setWidgetId', '6c7424b2-3dc7-722d-2eeb-44ef6adec7cf');
              !function(g,r,v){var a,n,c=r.createElement("iframe");(c.frameElement||c).style.cssText="width: 0; height: 0; border: 0",c.title="",c.role="presentation",c.src="javascript:false",r.body.appendChild(c);try{a=c.contentWindow.document}catch(i){n=r.domain;var b=["javascript:document.write('<he","ad><scri","pt>document.domain=","\"",n,"\";</scri","pt></he","ad><bo","dy></bo","dy>')"];c.src=b.join(""),a=c.contentWindow.document}var d="https:"==r.location.protocol?"https://":"http://",s="http://groove-widget-production.s3.amazonaws.com".replace("http://",d);c.className="grv-widget-tag",a.open()._l=function(){n&&(this.domain=n);var t=this.createElement("script");t.type="text/javascript",t.charset="utf-8",t.async=!0,t.src=s+"/loader.js",this.body.appendChild(t)};var p=["<bo",'dy onload="document._l();">'];a.write(p.join("")),a.close()}(window,document)
              /*]]>*/
            </script>
            <!-- END GROOVE WIDGET CODE -->
            <!-- Content -->
            
<header class="header">
    <div class="header-top ">
    <div class="wrapper clear">
        <a href="https://yourownmaps.com" class="logo">
            <svg viewBox="0 0 403.83 54.4">
	<path fill="#FFFFFF" d="M87.14,34.1l-8.42-11.79c-0.16-0.26-0.29-0.55-0.29-0.87c0-0.68,0.61-1.26,1.33-1.26
	c0.55,0,0.91,0.32,1.23,0.78l7.48,10.78l7.54-10.78c0.32-0.45,0.65-0.78,1.2-0.78c0.71,0,1.26,0.58,1.26,1.26
	c0,0.32-0.19,0.68-0.36,0.94l-8.38,11.66v7.83c0,0.71-0.58,1.29-1.3,1.29c-0.71,0-1.29-0.58-1.29-1.29V34.1z"/><path fill="#FFFFFF" d="M102.81,31.74v-0.07c0-6.25,4.69-11.72,11.59-11.72c6.9,0,11.53,5.41,11.53,11.66v0.06
	c0,6.25-4.69,11.72-11.59,11.72C107.44,43.39,102.81,37.99,102.81,31.74z M123.27,31.74v-0.07c0-5.15-3.75-9.36-8.94-9.36
	c-5.18,0-8.87,4.14-8.87,9.29v0.06c0,5.15,3.75,9.36,8.93,9.36C119.58,41.03,123.27,36.89,123.27,31.74z"/><path fill="#FFFFFF" d="M133.41,33.52V21.48c0-0.71,0.58-1.3,1.26-1.3c0.71,0,1.3,0.58,1.3,1.3v11.88c0,4.89,2.62,7.64,6.93,7.64
	c4.18,0,6.83-2.52,6.83-7.48V21.48c0-0.71,0.58-1.3,1.3-1.3c0.68,0,1.26,0.58,1.26,1.3v11.85c0,6.6-3.79,10.04-9.45,10.04
	C137.23,43.36,133.41,39.93,133.41,33.52z"/><path fill="#FFFFFF" d="M160.77,21.64c0-0.71,0.58-1.29,1.26-1.29h8.48c2.78,0,5.02,0.84,6.44,2.27c1.1,1.1,1.75,2.69,1.75,4.47
	v0.07c0,3.72-2.52,5.89-6.05,6.57l5.63,7.25c0.26,0.29,0.42,0.58,0.42,0.94c0,0.68-0.65,1.26-1.29,1.26c-0.52,0-0.91-0.29-1.2-0.68
	l-6.38-8.29h-6.51v7.67c0,0.71-0.58,1.29-1.29,1.29c-0.68,0-1.26-0.58-1.26-1.29V21.64z M170.29,31.9c3.4,0,5.83-1.75,5.83-4.66
	v-0.06c0-2.78-2.14-4.47-5.79-4.47h-6.99v9.19H170.29z"/><path fill="#FFFFFF" d="M197.75,31.74v-0.07c0-6.25,4.69-11.72,11.59-11.72c6.89,0,11.52,5.41,11.52,11.66v0.06
	c0,6.25-4.69,11.72-11.59,11.72C202.38,43.39,197.75,37.99,197.75,31.74z M218.21,31.74v-0.07c0-5.15-3.75-9.36-8.93-9.36
	c-5.18,0-8.87,4.14-8.87,9.29v0.06c0,5.15,3.76,9.36,8.94,9.36C214.52,41.03,218.21,36.89,218.21,31.74z"/><path fill="#FFFFFF" d="M226.34,22.06c-0.06-0.19-0.13-0.39-0.13-0.58c0-0.68,0.62-1.3,1.33-1.3c0.65,0,1.13,0.49,1.33,1.07
	l6.25,18l5.92-18.06c0.19-0.58,0.58-1,1.26-1h0.16c0.65,0,1.07,0.42,1.26,1l5.92,18.06l6.28-18.06c0.19-0.58,0.62-1,1.23-1
	c0.68,0,1.3,0.62,1.3,1.26c0,0.19-0.1,0.42-0.16,0.62l-7.25,20.14c-0.23,0.65-0.68,1.1-1.33,1.1h-0.2c-0.65,0-1.1-0.45-1.33-1.1
	l-5.89-17.42l-5.86,17.42c-0.23,0.65-0.68,1.1-1.33,1.1h-0.19c-0.65,0-1.1-0.42-1.33-1.1L226.34,22.06z"/><path fill="#FFFFFF" d="M265.77,21.51c0-0.68,0.58-1.26,1.26-1.26h0.36c0.58,0,0.94,0.29,1.29,0.74l13.76,17.55V21.44
	c0-0.68,0.55-1.26,1.26-1.26c0.68,0,1.23,0.58,1.23,1.26V41.9c0,0.68-0.49,1.2-1.17,1.2h-0.13c-0.55,0-0.94-0.32-1.33-0.78
	l-14.05-17.97V41.9c0,0.68-0.55,1.26-1.26,1.26c-0.68,0-1.23-0.58-1.23-1.26V21.51z"/><path fill="#FFFFFF" d="M305.92,21.51c0-0.68,0.58-1.26,1.26-1.26h0.29c0.55,0,0.94,0.29,1.2,0.68l8.09,12.17l8.09-12.17
	c0.26-0.42,0.68-0.68,1.2-0.68h0.29c0.68,0,1.26,0.58,1.26,1.26v20.36c0,0.71-0.58,1.29-1.26,1.29c-0.71,0-1.29-0.62-1.29-1.29
	v-16.9l-7.25,10.65c-0.29,0.42-0.62,0.65-1.07,0.65s-0.81-0.23-1.1-0.65L308.41,25v16.9c0,0.71-0.55,1.26-1.26,1.26
	c-0.68,0-1.23-0.55-1.23-1.26V21.51z"/><path fill="#FFFFFF" d="M335.06,41.32l9.2-20.1c0.32-0.71,0.81-1.13,1.62-1.13H346c0.78,0,1.29,0.42,1.59,1.13l9.19,20.07
	c0.1,0.23,0.16,0.45,0.16,0.65c0,0.68-0.55,1.23-1.23,1.23c-0.62,0-1.04-0.42-1.26-0.94l-2.36-5.21h-12.43l-2.36,5.28
	c-0.23,0.55-0.65,0.87-1.23,0.87c-0.65,0-1.17-0.52-1.17-1.17C334.9,41.81,334.93,41.58,335.06,41.32z M351.09,34.68l-5.21-11.59
	l-5.21,11.59H351.09z"/><path fill="#FFFFFF" d="M364.27,21.64c0-0.71,0.58-1.29,1.26-1.29h7.22c5.11,0,8.48,2.72,8.48,7.19v0.06c0,4.89-4.08,7.41-8.9,7.41
	h-5.5v6.86c0,0.71-0.58,1.29-1.29,1.29c-0.68,0-1.26-0.58-1.26-1.29V21.64z M372.42,32.68c3.75,0,6.22-2.01,6.22-4.99v-0.06
	c0-3.24-2.43-4.92-6.09-4.92h-5.73v9.97H372.42z"/><path fill="#FFFFFF" d="M387.52,40.29c-0.29-0.2-0.49-0.55-0.49-0.97c0-0.71,0.55-1.26,1.23-1.26c0.32,0,0.62,0.13,0.78,0.29
	c2.14,1.81,4.27,2.69,7.15,2.69c3.04,0,5.05-1.62,5.05-3.85v-0.07c0-2.1-1.13-3.3-5.89-4.3c-5.21-1.13-7.61-2.82-7.61-6.54V26.2
	c0-3.56,3.14-6.18,7.45-6.18c2.98,0,5.15,0.74,7.22,2.23c0.26,0.19,0.55,0.55,0.55,1.04c0,0.68-0.55,1.23-1.23,1.23
	c-0.29,0-0.52-0.07-0.74-0.23c-1.91-1.39-3.76-1.97-5.86-1.97c-2.95,0-4.82,1.62-4.82,3.66v0.06c0,2.14,1.16,3.33,6.15,4.4
	c5.05,1.1,7.38,2.95,7.38,6.41v0.06c0,3.88-3.24,6.41-7.74,6.41C392.79,43.33,390.04,42.29,387.52,40.29z"/><path fill="#E7314D" d="M42.17,11.81l-3.51-5.67l-6.75-4.05l-8.36-0.54l-7.28,2.43l-2.43,4.05l-2.7,5.67v6.48l2.97,7.29l4.32,6.75
	l4.32,5.67l3.78,2.43l1.62-0.54l9.71-10.79l5.13-11.6L42.17,11.81z M27.8,23.61c-3.69,0-6.68-2.99-6.68-6.68
	c0-3.69,2.99-6.68,6.68-6.68c3.69,0,6.68,2.99,6.68,6.68C34.48,20.62,31.49,23.61,27.8,23.61z"/><polygon fill="#DBEDE2" points="43.52,16.13 52.96,19.63 53.23,53.09 40.82,48.5 40.55,25.03 42.98,19.36 	"/><polygon fill="#7AC4D2" points="40.82,26.65 40.82,48.5 26.52,53.36 26.52,42.3 32.46,37.98 37.31,29.35 	"/><polygon fill="#DBEDE2" points="13.3,47.96 26.52,53.36 26.52,42.3 18.42,34.2 13.03,24.22 	"/><polygon fill="#7AC4D2" points="1.43,19.09 0.62,52.28 13.3,47.96 13.03,24.22 10.6,18.55 10.6,15.59 	"/><path fill="#333744" d="M53.66,18.2l-9.63-3.5c-0.49-3.67-2.16-7.06-4.82-9.73C36,1.77,31.74,0,27.2,0
	c-4.54,0-8.8,1.77-12.01,4.97c-2.67,2.66-4.33,6.06-4.82,9.73l-9.62,3.5C0.3,18.37,0,18.79,0,19.27v34
	c0,0.37,0.18,0.71,0.49,0.93c0.19,0.13,0.42,0.21,0.65,0.21c0.13,0,0.26-0.02,0.39-0.07l12.1-4.4l13.22,4.41c0,0,0.01,0,0.01,0
	c0.12,0.04,0.23,0.06,0.35,0.06c0.12,0,0.24-0.02,0.36-0.06l13.23-4.41l12.1,4.4c0.13,0.04,0.26,0.07,0.39,0.07
	c0.23,0,0.45-0.07,0.65-0.21c0.31-0.21,0.48-0.56,0.48-0.93v-34C54.4,18.79,54.11,18.37,53.66,18.2z M12.47,47.94l-10.2,3.71
	V20.06l7.96-2.89c0.04,2.18,0.71,4.82,2.01,7.85c0.08,0.18,0.16,0.36,0.24,0.54V47.94L12.47,47.94z M26.07,51.7l-11.33-3.78
	V29.98c0.65,1.14,1.36,2.27,2.12,3.39c0.98,1.46,5.65,8.16,9.22,9.47V51.7z M39.67,47.92L28.34,51.7v-8.85
	c3.57-1.31,8.23-8.01,9.22-9.47c0.75-1.12,1.46-2.26,2.12-3.39V47.92L39.67,47.92z M35.67,32.11c-1.68,2.49-3.5,4.75-5.12,6.35
	c-2.3,2.28-3.25,2.34-3.35,2.34c-0.1,0-1.05-0.06-3.35-2.34c-1.62-1.61-3.44-3.87-5.12-6.35c-3.85-5.71-6.25-11.51-6.25-15.12
	c0-8.11,6.6-14.72,14.71-14.72c8.11,0,14.72,6.6,14.72,14.72C41.91,20.6,39.52,26.39,35.67,32.11z M52.13,51.65l-10.2-3.71
	V25.56c0.08-0.18,0.16-0.36,0.24-0.54c1.3-3.03,1.97-5.67,2.01-7.85l7.96,2.89V51.65L52.13,51.65z"/><path fill="#333744" d="M27.15,9.07c-4.38,0-7.93,3.56-7.93,7.93c0,4.37,3.56,7.93,7.93,7.93c4.37,0,7.93-3.56,7.93-7.93
	C35.08,12.63,31.52,9.07,27.15,9.07z M27.15,22.67c-3.13,0-5.67-2.54-5.67-5.67c0-3.13,2.54-5.67,5.67-5.67
	c3.13,0,5.67,2.54,5.67,5.67C32.82,20.13,30.28,22.67,27.15,22.67z"/>
</svg>        </a>
        <nav class="nav-wrap clear">
            <ul class="nav">
                <li class="active "><a href="https://yourownmaps.com">Home</a></li>
                <li class=""><a href="https://yourownmaps.com/about">About</a></li>
                <li class=""><a href="javascript:void(0)" onclick="openFAQ()">Help</a></li>
                <li class=""><a href="https://yourownmaps.com/blog">Blog</a></li>
                <li class=""><a href="javascript:void(0)" onclick="openContact()">Contact</a></li>
            </ul>
            <div class="header-socials clear">
                <div class="single-social">
                    <a href="https://www.facebook.com/yourownmaps" target="_blank">
                        <svg viewBox="178.5 141 255 510" class="facebook">
	<path d="M433.5,141L433.5,141L433.5,141v102h-51c-17.6,0-25.5,20.7-25.5,38.3V345l0,0h76.5v102H357v204H255V447h-76.5V345H255V243
	c0-56.3,45.7-102,102-102H433.5z"/>
</svg>                    </a>
                </div>
                <div class="single-social">
                    <a href="https://www.instagram.com/yourownmaps/" target="_blank">
                        <svg viewBox="0 0 438.536 438.536" class="instagram">
	<path d="M421.981,16.562C410.941,5.519,397.711,0,382.298,0H56.248C40.83,0,27.604,5.521,16.561,16.562   C5.52,27.6,0.001,40.828,0.001,56.243V382.29c0,15.413,5.518,28.644,16.56,39.683c11.043,11.04,24.272,16.563,39.687,16.563   h326.046c15.41,0,28.644-5.523,39.684-16.563c11.043-11.039,16.557-24.27,16.557-39.683V56.243   C438.534,40.825,433.021,27.604,421.981,16.562z M157.462,158.025c17.224-16.652,37.924-24.982,62.097-24.982   c24.36,0,45.153,8.33,62.381,24.982c17.228,16.655,25.837,36.785,25.837,60.386c0,23.598-8.609,43.729-25.837,60.379   c-17.228,16.659-38.014,24.988-62.381,24.988c-24.172,0-44.87-8.336-62.097-24.988c-17.228-16.652-25.841-36.781-25.841-60.379   C131.621,194.81,140.234,174.681,157.462,158.025z M388.865,370.589c0,4.945-1.718,9.083-5.141,12.416   c-3.433,3.33-7.519,4.996-12.282,4.996h-305.2c-4.948,0-9.091-1.666-12.419-4.996c-3.333-3.326-4.998-7.471-4.998-12.416V185.575   H89.08c-3.805,11.993-5.708,24.462-5.708,37.402c0,36.553,13.322,67.715,39.969,93.511c26.65,25.786,58.721,38.685,96.217,38.685   c24.744,0,47.583-5.903,68.527-17.703c20.937-11.807,37.486-27.839,49.676-48.112c12.183-20.272,18.274-42.4,18.274-66.38   c0-12.94-1.91-25.406-5.715-37.402h38.547v185.014H388.865z M388.865,115.626c0,5.52-1.903,10.184-5.716,13.99   c-3.805,3.809-8.466,5.711-13.989,5.711h-49.676c-5.517,0-10.185-1.903-13.99-5.711c-3.806-3.806-5.708-8.47-5.708-13.99V68.522   c0-5.33,1.902-9.945,5.708-13.848c3.806-3.901,8.474-5.854,13.99-5.854h49.676c5.523,0,10.185,1.952,13.989,5.854   c3.812,3.903,5.716,8.518,5.716,13.848V115.626z"/>
</svg>                    </a>
                </div>
            </div>
            <a href="https://yourownmaps.com/editor" class="editor-link">Create Your Own Map</a>
        </nav>
        <div class="responsive-menu">
            <span class="top"></span>
            <span class="mid"></span>
            <span class="bot"></span>
        </div>
    </div>
</div>    <div class="wrapper header-wrapper">
        <div class="header-text-wrap">
            <h2>Bring your experiences, adventures and important places with you anywhere, with a custom map poster</h2>
            <h1>New York</h1>
            <div class="border"></div>
            <p>We want to bring you closer to your favorite memories and milestones. Remember where you graduated? Or where you met that perfect someone? Or perhaps when you did something bold and brave? For any occasion, celebrate it with a custom designed map print by YourOwnMaps</p>
            <a href="https://yourownmaps.com/editor" class="editor-link">Create Your Own Map</a>
        </div>
    </div>
</header>
<div class="quote-wrap quote-wrap-first">
    <div class="top-inline top-inline-top">
        <h3 class="quote-title quote-title-top">Most <strong>Liked</strong> By Other People</h3>
        <a href="javascript:void(0)" class="editor-link-pages editor-link-pages-fb" onclick="fbClick()">
            <svg viewBox="0 0 24 24">
                <path fill="#fff" d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" />
            </svg>
            Share Your Own Places
        </a>
    </div>
    <div class="generating">
        Generating <span class="generating-index">1</span> of <span class="generating-total">1</span> map...<span class="generating-loader">&nbsp;</span>
    </div>
</div>
<div class="maps-grid-wrap">
    <div id="wrapper">
        <div class="maps-grid maps-grid-top clear">
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="United States of America"
                data-city="New York">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/p-004.jpg')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=40.7808&y=-73.951&z=11&s=descentas.eaae3d28&tp=portrait&sz=standart&t=New York&sb=United States of America&tg=40.7808/-73.9510&checkoutonly=1&pid=15" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=40.7808&y=-73.951&z=11&s=descentas.eaae3d28&tp=portrait&sz=standart&t=New York&sb=United States of America&tg=40.7808/-73.9510&checkoutonly=1&pid=15" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="Italy"
                data-city="Milan">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/milan_italy.png')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=45.4654&y=9.1859&z=13&s=descentas.eaae3d28&tp=portrait&sz=standart&t=Milan&sb=Italy&tg=45.4654° N, 9.1859° E&checkoutonly=1&pid=34" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=45.4654&y=9.1859&z=13&s=descentas.eaae3d28&tp=portrait&sz=standart&t=Milan&sb=Italy&tg=45.4654° N, 9.1859° E&checkoutonly=1&pid=34" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="Thailand"
                data-city="Bangkok">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/bangkok_thailand.png')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=13.7563&y=100.5018&z=12&s=descentas.551ab7ab&tp=portrait&sz=standart&t=Bangkok&sb=Thailand&tg=13.7563° N / 100.5018° E&checkoutonly=1&pid=19" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=13.7563&y=100.5018&z=12&s=descentas.551ab7ab&tp=portrait&sz=standart&t=Bangkok&sb=Thailand&tg=13.7563° N / 100.5018° E&checkoutonly=1&pid=19" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="Singapore"
                data-city="Singapore">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/singapore_singapore.png')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=1.3521&y=103.8198&z=11&s=descentas.70bfa887&tp=portrait&sz=standart&t=Singapore&sb=Singapore&tg=1.3521° N, 103.8198° E&checkoutonly=1&pid=30" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=1.3521&y=103.8198&z=11&s=descentas.70bfa887&tp=portrait&sz=standart&t=Singapore&sb=Singapore&tg=1.3521° N, 103.8198° E&checkoutonly=1&pid=30" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="Netherlands"
                data-city="Amsterdam">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/amsterdam_netherlands.png')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=52.3702&y=4.8952&z=11&s=descentas.551ab7ab&tp=portrait&sz=standart&t=Amsterdam&sb=Netherlands&tg=52.3702° N, 4.8952° E&checkoutonly=1&pid=33" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=52.3702&y=4.8952&z=11&s=descentas.551ab7ab&tp=portrait&sz=standart&t=Amsterdam&sb=Netherlands&tg=52.3702° N, 4.8952° E&checkoutonly=1&pid=33" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="United States of America"
                data-city="San Francisco">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/sanfrancisco_california.png')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=37.7749&y=-122.4194&z=13&s=descentas.aac5a694&tp=portrait&sz=standart&t=San Francisco&sb=United States of America&tg=37.7749° N, 122.4194° W&checkoutonly=1&pid=25" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=37.7749&y=-122.4194&z=13&s=descentas.aac5a694&tp=portrait&sz=standart&t=San Francisco&sb=United States of America&tg=37.7749° N, 122.4194° W&checkoutonly=1&pid=25" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="France"
                data-city="Paris">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/p-008.jpg')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=48.8589&y=2.3469&z=12&s=descentas.8cc7b615&tp=portrait&sz=standart&t=Paris&sb=France&tg=48.8589/2.3469&checkoutonly=1&pid=13" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=48.8589&y=2.3469&z=12&s=descentas.8cc7b615&tp=portrait&sz=standart&t=Paris&sb=France&tg=48.8589/2.3469&checkoutonly=1&pid=13" class="buy-btn-sheet"></a>
            </div>
                        <div class="single-map"
                data-set="Preset map - clicked"
                data-country="United States of America"
                data-city="Seattle">
                <div class="img-wrap">
                    <div class="same-image" style="background-image: url('/storage/app/media/p-001.jpg')"></div>
                </div>
                <a href="https://yourownmaps.com/editor?x=47.6077&y=-122.3421&z=11&s=descentas.aac5a694&tp=portrait&sz=standart&t=Seattle&sb=United States of America&tg=47.6077/-122.3421&checkoutonly=1&pid=16" class="buy-btn">get this map</a>
                <a href="https://yourownmaps.com/editor?x=47.6077&y=-122.3421&z=11&s=descentas.aac5a694&tp=portrait&sz=standart&t=Seattle&sb=United States of America&tg=47.6077/-122.3421&checkoutonly=1&pid=16" class="buy-btn-sheet"></a>
            </div>
                    </div>
    </div>
    <a href="https://yourownmaps.com/editor" class="editor-link-pages">Get Your Own Map</a>
</div>

<!-- Custom Products -->

<!-- Else -->
<div class="quote-wrap quote-wrap-second">
    <div class="quate-content-wrap">
        <h3 class="quote-title quote-title-white">Remember <strong>your</strong> adventures from <strong>anywhere to everywhere.</strong></h3>
        <div class="border"></div>
        <p>Create awesome map posters of any location in the world. Build a custom map or choose from our curated locations. Our shipping options will allow you to have these beautiful maps on your or a friend’s wall in just a few days. Easy as that.</p>
    </div>
</div>
<div class="experiences-wrap">
    <p class="exp-sub-title">From Anywhere to Everywhere</p>
    <h3 class="exp-section-title">Enjoy a customized poster <span class="exp-section-title-span">in a space that is personal to you</span></h3>
    <div class="experiences">
        <div class="single-exp left-exp">
            <svg viewBox="0 0 475.17 595.28" class="quality-svg">
	<path style="fill:none;" d="M216.83,428.12c0.05-0.98,0.82-8.52,1.22-11.32c7.92-55.33,40.7-86.51,67.52-103.1
	c24.8-15.34,48.49-21.1,56.95-22.79c-1.76-2.79-3.55-5.49-5.36-8.12c-0.59,0.08-1.16,0.17-1.66,0.3
	c-0.34,0.09-34.04,8.68-67.98,29.41c-44.68,27.28-68.67,61.57-71.3,101.93c-0.08,1.19,0.01,2.69-0.02,4.1
	C202.63,421.01,209.61,424.15,216.83,428.12z"/><path style="fill:none;" d="M266.68,142.95c0.04,0.23,0.06,0.46,0.07,0.7l2.34,67.39c0,0.03,0,0.07,0,0.1l2.97,85.03
	c24.96-13.65,47.64-20.92,56.57-23.5c-8.44-8.82-19.53-18.38-25.77-23.75l-2.14-1.85c-1.06-0.92-1.76-2.18-1.98-3.56
	c-3.26-20.62-8.8-65.05-11.82-89.7c-1.84-15.08-8.03-28.61-17.87-39.11c-10.48-11.19-23-16.86-37.19-16.86
	c-18.45,0-29.25,7.66-35.51,15.74c4.06-1.9,8.6-3.37,13.42-3.83C242.22,106.65,262.96,118.75,266.68,142.95z"/><path style="fill:none;" d="M239.5,313.86c1-0.09,3.05-0.31,5.42-0.49c4.88-3.6,10.05-7.07,15.49-10.43l-2.76-79.11l-0.06,0.05
	c-8.52,7.3-19.4,11.17-30.6,10.93l-1.59-0.03c-0.91-0.02-1.82-0.08-2.73-0.15l1.01,12.67c0.18,2.28-0.96,4.46-2.94,5.61
	c-16.96,9.86-40.64,27.96-43.53,39.24C186.47,303.23,210.52,316.45,239.5,313.86z"/><path style="fill:none;" d="M181.07,192.9l-3.36-42.37c-2.06,4.38-4.03,9.57-5.37,15.44c-4.71,20.5,1.4,65.4,11.71,70.56
	c1.51,0.76,2.62,2.11,3.07,3.74c0.45,1.63,0.18,3.37-0.73,4.78c-2.52,3.92-3.28,12.3-3.2,20.35c2.37-2.12,4.96-4.29,7.8-6.52
	c8.18-6.42,16.24-11.62,20.56-14.29l-1.01-12.68c-6.56-2.45-12.56-6.38-17.4-11.55c-3.49-3.74-6.3-8.01-8.37-12.71
	C182.7,202.93,181.46,197.97,181.07,192.9z"/><path style="fill:none;" d="M188.28,133.66l1.93,24.35l7.47-0.05c0.01,0,0.03,0,0.04,0c3.26,0,5.91,2.63,5.94,5.9
	c0.02,3.28-2.62,5.95-5.9,5.98l-6.61,0.04l1.75,22.1c0.29,3.75,1.21,7.41,2.74,10.89c1.53,3.46,3.61,6.63,6.18,9.38
	c6.14,6.57,14.83,10.46,23.82,10.66l1.6,0.03c8.33,0.18,16.33-2.68,22.63-8.07l7.26-6.22l-2.23-64.23
	c-3.6-22-25.88-24.59-43.99-22.86c-9.83,0.93-18.73,8.27-22.47,11.78C188.39,133.44,188.33,133.55,188.28,133.66z M214.75,161.67
	c0-1.62,0.66-3.17,1.83-4.29c1.17-1.12,2.73-1.72,4.37-1.64l17.07,0.74c3.28,0.14,5.82,2.91,5.67,6.19
	c-0.14,3.28-2.9,5.83-6.19,5.67l-10.88-0.47v17.55c0,3.28-2.66,5.94-5.94,5.94s-5.94-2.66-5.94-5.94V161.67z"/><path style="fill:none;" d="M11.88,583.4h451.41V11.88H11.88V583.4z M58.47,63.83c0-3.28,2.66-5.94,5.94-5.94h346.35
	c3.28,0,5.94,2.66,5.94,5.94v467.62c0,3.28-2.66,5.94-5.94,5.94H64.41c-3.28,0-5.94-2.66-5.94-5.94V63.83z"/><path style="fill:none;" d="M70.35,392.22c7.91-10.73,17.65-19.72,26.63-28c6.36-5.86,12.39-11.42,16.56-16.63
	c13.65-58.97,44.44-71.3,58.12-73.84c-0.56-7.7-0.87-20.82,2.36-30.12c-10.82-11.01-15.1-38.1-15.11-59.3l-88.57-0.4V392.22z"/><path style="fill:none;" d="M404.82,471.42c-1.9-27.35-22.57-110.9-55.76-169.56c-0.64,0.09-1.2,0.16-1.54,0.21
	c-0.46,0.07-27.89,4.42-56.06,21.95c-34.81,21.67-55.47,53.02-61.48,93.28c-0.45,3-0.82,6.06-1.1,9.16
	c-0.18,1.92-0.21,5.65-0.27,8.79c4.22,2.81,8.45,5.92,12.64,9.37l53.4-9.69c0.08-0.01,0.17-0.03,0.25-0.04
	c1.02-0.14,25.09-3.21,40.38,16.33c2.02,2.58,1.57,6.31-1.02,8.34c-1.09,0.85-2.38,1.26-3.66,1.26c-1.76,0-3.51-0.78-4.68-2.28
	c-10.72-13.7-27.9-12.05-29.31-11.89l-44.29,8.04c2.12,2.13,4.22,4.33,6.27,6.66c2.17,2.46,1.93,6.21-0.53,8.38
	c-1.13,1-2.53,1.48-3.92,1.48c-1.65,0-3.28-0.68-4.46-2.01c-32.41-36.77-76.09-45.81-86.13-47.45c-2.82,2.24-4.69,5.34-5.58,9.22
	c-1.05,4.58-0.53,10.01,1.24,14.59l7.88-2.32c2.48-0.73,5.15,0.23,6.6,2.37c0.17,0.25,17.93,26.08,44.72,36.38
	c3.06,1.18,4.59,4.61,3.41,7.67c-0.91,2.36-3.16,3.81-5.54,3.81c-0.71,0-1.43-0.13-2.13-0.4c-4.85-1.87-9.44-4.23-13.74-6.87
	l-26.43,7.7l-7.1,18.07c-0.92,2.34-3.16,3.77-5.53,3.77c-0.72,0-1.46-0.13-2.17-0.41c-3.05-1.2-4.56-4.64-3.35-7.7l8.17-20.78
	c0.67-1.71,2.1-3.01,3.87-3.53l20.28-5.91c-3.87-3.18-7.37-6.43-10.43-9.53l-23.03,12.11v14.23c0,3.28-2.66,5.94-5.94,5.94
	c-3.28,0-5.94-2.66-5.94-5.94v-17.82c0-2.2,1.22-4.23,3.18-5.25l23.47-12.34c-1.59-1.89-2.93-3.57-3.93-4.87
	c0,0-5.8,3.48-6.06,3.65c-14.69,9.79-37.85,9.89-38.06,9.87c-0.34-0.03-33.96-4.04-30.53-43.53c1.04-11.99,5.48-21.12,13.2-27.15
	c12.42-9.7,28.59-7.26,29.28-7.15c3.24,0.51,5.45,3.56,4.93,6.8c-0.52,3.23-3.56,5.42-6.77,4.93c-0.16-0.03-11.93-1.69-20.19,4.83
	c-4.97,3.92-7.87,10.23-8.61,18.77c-1.71,19.67,8.36,26.8,14.83,29.33c-9.12-21.52,0.84-36.61,8.45-42.09
	c2.66-1.91,6.37-1.31,8.29,1.35c1.91,2.65,1.32,6.33-1.31,8.26c-1.59,1.2-14.21,11.67-1.88,33.07c5.09-0.69,11.53-2.03,17.21-4.64
	c-2.77-6.87-3.5-14.82-1.88-21.93c1.77-7.72,6.13-13.89,12.6-17.85c1.12-0.69,2.46-0.98,3.75-0.84c0.87,0.09,9.29,1.11,21.55,4.82
	c0.03-0.27,0.06-0.53,0.08-0.79c2.14-32.78,17.57-62.56,45.09-87.63c-15.09-0.41-27.34-4.34-35.53-7.96
	c-12.07-5.33-22.2-12.93-27.78-20.84c-0.75-1.07-1.13-2.35-1.08-3.65c0.07-1.9,0.45-3.86,1.12-5.87
	c-12.12,5.05-30.61,19.47-40.6,60.6c5.25,0.76,11.89,2.4,17.83,5.86c0.01-2.18,0.07-4.39,0.22-6.65c1.06-16.1,5.23-28.4,5.41-28.91
	c1.07-3.1,4.43-4.75,7.55-3.68c3.1,1.07,4.75,4.44,3.69,7.54c-0.15,0.45-14.91,44.71,7.08,70.69c2.12,2.5,1.8,6.25-0.7,8.37
	c-1.12,0.94-2.48,1.4-3.83,1.4c-1.69,0-3.36-0.71-4.54-2.1c-6.38-7.54-10.75-16.89-13.04-27.66c-4.38-11.3-20.34-13.24-26.42-13.57
	c-4.07,4.39-8.84,8.8-13.81,13.38c-13.04,12.02-27.77,25.63-34.68,43.36v109.19h334.47V471.42z M254.27,491.29
	c-1.17,1.43-2.88,2.17-4.59,2.17c-1.32,0-2.66-0.44-3.76-1.35l-37.11-30.43c-2.54-2.08-2.91-5.82-0.83-8.36
	c2.08-2.54,5.82-2.91,8.36-0.83l37.11,30.43C255.98,485.02,256.35,488.76,254.27,491.29z M335.57,338.33
	c-35.8-1.26-41.21,31.42-41.42,32.81l-8.18,49.81c-0.48,2.91-3,4.98-5.85,4.98c-0.32,0-0.64-0.03-0.97-0.08
	c-3.24-0.53-5.43-3.59-4.9-6.82l8.17-49.73c2.32-15.34,16.57-44.2,53.58-42.83c3.28,0.12,5.84,2.87,5.72,6.15
	C341.6,335.88,338.82,338.44,335.57,338.33z"/><path style="fill:#7AC4D2;" d="M469.23,0H5.94C2.66,0,0,2.66,0,5.94v583.4c0,3.28,2.66,5.94,5.94,5.94h463.29
	c3.28,0,5.94-2.66,5.94-5.94V5.94C475.17,2.66,472.51,0,469.23,0z M463.29,583.4H11.88V11.88h451.41V583.4z"/><path style="fill:#E7314D;" d="M220.69,191.36c3.28,0,5.94-2.66,5.94-5.94v-17.55l10.88,0.47c3.29,0.16,6.05-2.4,6.19-5.67
	c0.14-3.28-2.4-6.05-5.67-6.19l-17.07-0.74c-1.64-0.08-3.2,0.52-4.37,1.64c-1.17,1.12-1.83,2.67-1.83,4.29v23.75
	C214.75,188.7,217.41,191.36,220.69,191.36z"/><path style="fill:#E7314D;" d="M253.45,482.94l-37.11-30.43c-2.53-2.08-6.28-1.71-8.36,0.83c-2.08,2.54-1.71,6.28,0.83,8.36
	l37.11,30.43c1.1,0.91,2.44,1.35,3.76,1.35c1.72,0,3.42-0.74,4.59-2.17C256.35,488.76,255.98,485.02,253.45,482.94z"/><path style="fill:#E7314D;" d="M336,326.46c-37.01-1.37-51.26,27.49-53.58,42.83l-8.17,49.73c-0.53,3.24,1.66,6.29,4.9,6.82
	c0.33,0.05,0.65,0.08,0.97,0.08c2.86,0,5.37-2.07,5.85-4.98l8.18-49.81c0.21-1.39,5.62-34.07,41.42-32.81
	c3.25,0.12,6.03-2.44,6.15-5.72C341.84,329.33,339.27,326.58,336,326.46z"/><path style="fill:#E7314D;" d="M64.41,537.39h346.35c3.28,0,5.94-2.66,5.94-5.94V63.83c0-3.28-2.66-5.94-5.94-5.94H64.41
	c-3.28,0-5.94,2.66-5.94,5.94v467.62C58.47,534.73,61.13,537.39,64.41,537.39z M404.82,183.94v227.62h0
	c-11.53-42.76-31.21-97.26-58.22-136c-8.12-11.65-26.24-27.25-35.98-35.64l-0.47-0.41c-2.07-13.47-4.94-35.32-7.5-55.57
	l-1.38-11.88h-0.12c-0.91-7.26-1.74-14.01-2.43-19.7c-2.15-17.6-9.42-33.44-21-45.79c-12.82-13.68-28.25-20.62-45.86-20.62
	c-38.29,0-52.98,28.45-55.52,43.92c-3.83,4.99-11.77,16.82-15.59,33.43c-0.56,2.45-1,5.42-1.31,8.75l-0.47,12.28h-0.05
	c0.01,21.2,4.29,48.29,15.11,59.3c-3.24,9.3-2.93,22.42-2.36,30.12c-13.68,2.54-44.47,14.87-58.12,73.84
	c-4.17,5.21-10.2,10.77-16.56,16.63c-8.99,8.28-18.72,17.26-26.63,28V183.93l0-11.88V69.77h334.47v0v102.29L404.82,183.94z
	M196.22,414.43c2.63-40.36,26.62-74.65,71.3-101.93c33.94-20.72,67.64-29.32,67.98-29.41c0.5-0.13,1.07-0.22,1.66-0.3
	c1.82,2.62,3.61,5.33,5.36,8.12c-8.46,1.69-32.15,7.44-56.95,22.79c-26.82,16.59-59.61,47.77-67.52,103.1
	c-0.4,2.8-1.17,10.34-1.22,11.32c-7.21-3.96-14.2-7.11-20.63-9.58C196.23,417.12,196.15,415.62,196.22,414.43z M210.9,121.56
	c18.11-1.73,40.39,0.86,43.99,22.86l2.23,64.23l-7.26,6.22c-6.29,5.4-14.29,8.26-22.63,8.07l-1.6-0.03
	c-8.99-0.2-17.67-4.09-23.82-10.66c-2.57-2.76-4.65-5.92-6.18-9.38c-1.53-3.49-2.45-7.15-2.74-10.89l-1.75-22.1l6.61-0.04
	c3.28-0.02,5.92-2.7,5.9-5.98c-0.02-3.27-2.68-5.9-5.94-5.9c-0.01,0-0.03,0-0.04,0l-7.47,0.05l-1.93-24.35
	c0.05-0.11,0.11-0.21,0.15-0.33C192.17,129.83,201.07,122.49,210.9,121.56z M196.35,113.57c6.27-8.08,17.06-15.74,35.51-15.74
	c14.19,0,26.71,5.67,37.19,16.86c9.85,10.5,16.03,24.03,17.87,39.11c3.02,24.65,8.56,69.08,11.82,89.7
	c0.22,1.38,0.92,2.65,1.98,3.56l2.14,1.85c6.24,5.38,17.33,14.93,25.77,23.75c-8.94,2.58-31.61,9.85-56.57,23.5l-2.97-85.03
	c0-0.03,0-0.07,0-0.1l-2.34-67.39c-0.01-0.23-0.03-0.47-0.07-0.7c-3.72-24.2-24.47-36.3-56.91-33.22
	C204.95,110.19,200.41,111.67,196.35,113.57z M193.15,220.36c4.84,5.17,10.83,9.1,17.4,11.55l1.01,12.68
	c-4.32,2.67-12.37,7.87-20.56,14.29c-2.85,2.23-5.43,4.4-7.8,6.52c-0.08-8.05,0.68-16.43,3.2-20.35c0.91-1.42,1.18-3.16,0.73-4.78
	c-0.45-1.63-1.56-2.99-3.07-3.74c-10.32-5.16-16.42-50.06-11.71-70.56c1.35-5.87,3.31-11.07,5.37-15.44l3.36,42.37
	c0.39,5.07,1.63,10.03,3.71,14.76C186.85,212.35,189.66,216.62,193.15,220.36z M220.75,252.91c1.97-1.15,3.12-3.33,2.94-5.61
	l-1.01-12.67c0.91,0.08,1.81,0.13,2.73,0.15l1.59,0.03c11.2,0.24,22.08-3.62,30.6-10.93l0.06-0.05l2.76,79.11
	c-5.44,3.35-10.61,6.83-15.49,10.43c-2.38,0.18-4.43,0.4-5.42,0.49c-28.99,2.59-53.03-10.63-62.28-21.71
	C180.11,280.87,203.79,262.76,220.75,252.91z M70.35,525.51V416.32c6.91-17.73,21.64-31.34,34.68-43.36
	c4.98-4.58,9.74-8.99,13.81-13.38c6.08,0.33,22.04,2.27,26.42,13.57c2.29,10.76,6.66,20.12,13.04,27.66
	c1.17,1.39,2.85,2.1,4.54,2.1c1.36,0,2.72-0.46,3.83-1.4c2.5-2.12,2.81-5.87,0.7-8.37c-21.99-25.98-7.23-70.25-7.08-70.69
	c1.06-3.1-0.59-6.47-3.69-7.54c-3.12-1.07-6.48,0.58-7.55,3.68c-0.18,0.52-4.35,12.81-5.41,28.91c-0.15,2.26-0.21,4.47-0.22,6.65
	c-5.94-3.45-12.58-5.09-17.83-5.86c9.99-41.13,28.47-55.55,40.6-60.6c-0.67,2.01-1.04,3.97-1.12,5.87
	c-0.05,1.3,0.33,2.59,1.08,3.65c5.59,7.91,15.71,15.51,27.78,20.84c8.19,3.62,20.44,7.55,35.53,7.96
	c-27.52,25.07-42.95,54.85-45.09,87.63c-0.02,0.26-0.04,0.52-0.08,0.79c-12.26-3.71-20.68-4.72-21.55-4.82
	c-1.3-0.14-2.63,0.15-3.75,0.84c-6.47,3.95-10.83,10.13-12.6,17.85c-1.63,7.11-0.89,15.06,1.88,21.93
	c-5.68,2.61-12.12,3.95-17.21,4.64c-12.33-21.4,0.29-31.88,1.88-33.07c2.63-1.92,3.22-5.61,1.31-8.26
	c-1.92-2.66-5.63-3.26-8.29-1.35c-7.61,5.48-17.57,20.57-8.45,42.09c-6.47-2.54-16.54-9.67-14.83-29.33
	c0.74-8.54,3.64-14.85,8.61-18.77c8.27-6.52,20.03-4.85,20.19-4.83c3.21,0.49,6.26-1.71,6.77-4.93c0.52-3.24-1.69-6.28-4.93-6.8
	c-0.69-0.11-16.87-2.55-29.28,7.15c-7.71,6.03-12.16,15.16-13.2,27.15c-3.43,39.5,30.19,43.5,30.53,43.53
	c0.21,0.02,23.37-0.08,38.06-9.87c0.26-0.17,6.06-3.65,6.06-3.65c1,1.3,2.34,2.98,3.93,4.87l-23.47,12.34
	c-1.95,1.03-3.18,3.05-3.18,5.25v17.82c0,3.28,2.66,5.94,5.94,5.94c3.28,0,5.94-2.66,5.94-5.94v-14.23l23.03-12.11
	c3.06,3.1,6.56,6.35,10.43,9.53l-20.28,5.91c-1.77,0.52-3.19,1.82-3.87,3.53l-8.17,20.78c-1.2,3.05,0.3,6.5,3.35,7.7
	c0.71,0.28,1.45,0.41,2.17,0.41c2.37,0,4.61-1.43,5.53-3.77l7.1-18.07l26.43-7.7c4.31,2.64,8.9,5.01,13.74,6.87
	c0.7,0.27,1.42,0.4,2.13,0.4c2.39,0,4.64-1.45,5.54-3.81c1.18-3.06-0.35-6.5-3.41-7.67c-26.78-10.3-44.54-36.13-44.72-36.38
	c-1.45-2.14-4.12-3.1-6.6-2.37l-7.88,2.32c-1.77-4.58-2.29-10.01-1.24-14.59c0.89-3.89,2.76-6.98,5.58-9.22
	c10.04,1.64,53.72,10.68,86.13,47.45c1.17,1.33,2.81,2.01,4.46,2.01c1.39,0,2.79-0.49,3.92-1.48c2.46-2.17,2.7-5.92,0.53-8.38
	c-2.05-2.33-4.15-4.53-6.27-6.66l44.29-8.04c1.41-0.16,18.59-1.81,29.31,11.89c1.17,1.5,2.92,2.28,4.68,2.28
	c1.28,0,2.57-0.41,3.66-1.26c2.58-2.02,3.04-5.75,1.02-8.34c-15.29-19.54-39.36-16.47-40.38-16.33c-0.08,0.01-0.17,0.03-0.25,0.04
	l-53.4,9.69c-4.19-3.44-8.42-6.56-12.64-9.37c0.06-3.14,0.09-6.87,0.27-8.79c0.29-3.1,0.65-6.16,1.1-9.16
	c6.02-40.25,26.67-71.61,61.48-93.28c28.17-17.53,55.59-21.88,56.06-21.95c0.34-0.05,0.9-0.12,1.54-0.21
	c33.19,58.66,53.86,142.21,55.76,169.56v54.08H70.35L70.35,525.51L70.35,525.51z"/><path style="fill:#7AC4D2;stroke:#7AC4D2;stroke-miterlimit:10;" d="M410.76,57.9H64.41c-3.28,0-5.94,2.66-5.94,5.94v369.41
	c3.25-20.76,7.95-33.22,11.5-40.2V78.67h0.38v-8.9h334.47v0v8.9h0.49v334.76c3.95,13.28,8.33,29.65,11.39,45.74V63.83
	C416.69,60.55,414.04,57.9,410.76,57.9z"/><path style="fill:#7AC4D2;stroke:#7AC4D2;stroke-miterlimit:10;" d="M69.97,393.05c0.13-0.25,0.25-0.49,0.38-0.72V183.93l0-11.88
	V78.67h-0.38V393.05z"/><path style="fill:#7AC4D2;stroke:#7AC4D2;stroke-miterlimit:10;" d="M404.82,78.67v93.39l0,11.88V411.8
	c0.16,0.54,0.32,1.08,0.49,1.63V78.67H404.82z"/>
</svg>            <p class="exp-title">High Quality</p>
            <p>YourOwnMaps utilizes high quality poster-material paper, which is much heavier duty than what most posters are made out of. We pair that with a special method of printing that ensures no loss of quality.</p>
            <div class="border-bottom"></div>
        </div>
        <div class="single-exp mid-exp">
            <svg viewBox="0 0 595.14 595.28" class="shipping-svg">
	<path style="fill:#E7314D;" d="M426.46,262.01c-6.55,0-12.72,2.55-17.36,7.19l-49.13,49.13l-40.94,0l9.96-9.96
	c2.42-2.42,2.42-6.34,0-8.75c-2.42-2.42-6.34-2.42-8.75,0l-18.71,18.71l-79.75,0.01c-1.64,0-3.22,0.65-4.38,1.81l-14.23,14.23
	c-1.42,1.42-2.06,3.43-1.73,5.4c0.33,1.97,1.6,3.67,3.4,4.54l86.91,42.22l-12.67,12.67l-55.11-0.01c0,0,0,0,0,0
	c-1.64,0-3.21,0.65-4.38,1.81l-7.24,7.24c-1.42,1.42-2.06,3.43-1.73,5.4c0.33,1.97,1.6,3.67,3.4,4.54l35.8,17.39
	c-0.99,2.92-1.73,5.92-2.14,8.98c-0.7,5.28,0.9,10.6,4.41,14.6c3.51,4.01,8.57,6.31,13.87,6.31c0,0,0,0,0,0
	c0.82,0,1.65-0.05,2.47-0.16c3.03-0.4,5.99-1.13,8.87-2.1l16.85,35.09c0.83,1.72,2.4,2.97,4.27,3.37c0.43,0.1,0.87,0.14,1.31,0.14
	c1.44,0,2.85-0.5,3.97-1.45l7.88-6.6c1.4-1.18,2.21-2.91,2.21-4.74l-0.01-55.11l11.81-11.81l39.63,82.59
	c0.83,1.72,2.41,2.97,4.28,3.37c0.43,0.09,0.87,0.14,1.3,0.14c1.44,0,2.85-0.5,3.98-1.45l15.47-12.99c1.4-1.18,2.21-2.91,2.21-4.74
	l0.01-78.91l19.13-19.13c2.42-2.42,2.42-6.34,0-8.75c-2.42-2.42-6.34-2.42-8.75,0l-10.37,10.37l0-37.38l51.32-51.32
	c4.64-4.64,7.19-10.8,7.19-17.36c0-6.56-2.55-12.72-7.19-17.36C439.19,264.56,433.02,262.01,426.46,262.01z M218.08,336.98
	l6.27-6.27l123.25-0.01l-46.57,46.57L218.08,336.98z M228.75,411.58l37.97,0.01l-5.38,5.38c-2.28,2.28-4.29,4.81-6.06,7.5
	L228.75,411.58z M301.44,484.85l-12.98-27.04c2.72-1.78,5.29-3.81,7.59-6.12l5.38-5.38L301.44,484.85z M380.11,486.15l-7.15,6.01
	l-38.06-79.32l45.22-45.22L380.11,486.15z M435.07,295.16L303.25,426.98c0,0,0,0-0.01,0.01l-15.94,15.94
	c-5.5,5.5-12.78,9.1-20.49,10.13c-0.28,0.04-0.56,0.05-0.84,0.05c-1.74,0-3.4-0.76-4.56-2.09c-1.17-1.34-1.69-3.05-1.45-4.81
	c1.03-7.71,4.62-14.98,10.12-20.48l147.77-147.77c2.3-2.3,5.36-3.56,8.61-3.56c3.25,0,6.31,1.27,8.61,3.56
	c2.3,2.3,3.57,5.35,3.57,8.61C438.64,289.8,437.37,292.86,435.07,295.16z"/><path style="fill:#7AC4D2;" d="M517.84,111.49c5.46-38.23-1.91-68.72-21.44-88.25C480.54,7.39,458.1-0.43,429.44,0.02
	C403.11,0.42,372.86,7.83,339.53,22c-10.47-1.14-21.07-1.74-31.75-1.74c-76.8,0-149,29.91-203.3,84.21
	c-64.05,64.05-91.48,151.05-82.34,234.77c-14.26,33.45-21.7,63.79-22.11,90.2c-0.44,28.58,7.37,51.11,23.22,66.96
	c15.36,15.36,37.48,23.21,64.83,23.21c7.42,0,15.25-0.61,23.42-1.78c53.43,50.01,122.74,77.45,196.28,77.45
	c76.8,0,149-29.91,203.3-84.21C620.86,401.28,623.11,224.06,517.84,111.49z M487.64,31.99c15.09,15.09,21.59,38.52,19.06,68.21
	c-40.03-38.41-89.27-63.94-142.67-74.47C419.45,6.15,463.83,8.18,487.64,31.99z M31.99,487.65C8.13,463.78,6.14,419.27,25.85,363.7
	c10.27,52.17,35.05,102.01,74.35,143C70.5,509.22,47.07,502.73,31.99,487.65z M502.32,502.32
	c-51.97,51.97-121.06,80.59-194.55,80.59c-67.23,0-130.78-23.97-180.9-67.84c29.83-6.55,63.4-20.1,97.94-39.6
	c2.98-1.68,4.03-5.46,2.35-8.43c-1.68-2.98-5.45-4.03-8.43-2.35c-36.9,20.84-72.46,34.6-103.1,39.97c-0.8-0.78-1.6-1.55-2.39-2.34
	c-107.28-107.27-107.28-281.82,0-389.1c51.97-51.97,121.06-80.58,194.55-80.58c73.49,0,142.58,28.62,194.55,80.58
	c0.79,0.79,1.56,1.6,2.34,2.4c-5.77,32.94-21.13,71.27-44.6,111.11c-1.74,2.94-0.75,6.74,2.19,8.47c0.99,0.58,2.07,0.86,3.13,0.86
	c2.12,0,4.18-1.09,5.34-3.05c22.1-37.52,37.27-73.91,44.34-106.14C609.39,234.83,605.16,399.48,502.32,502.32z"/>
</svg>            <p class="exp-title">Free Returns</p>
            <p>Free Returns and a full Money-Back Guarantee are included with every order. We want you to be satisfied with your product, if you are not satisfied with your custom printed product, our customer support staff will be happy to assist you.</p>
            <div class="border-bottom"></div>
        </div>
        <div class="single-exp right-exp">
            <svg viewBox="123.3 105.57 595.28 384.15" class="america-svg">
	<path style="fill:#E7314D;" d="M713.11,298.45c3.02,0,5.47-2.45,5.47-5.47c0-3.02-2.45-5.47-5.47-5.47h-30.89v-15.05
	c9.94,2.23,20.28,3.42,30.89,3.42c3.02,0,5.47-2.45,5.47-5.47c0-3.02-2.45-5.47-5.47-5.47c-71.68,0-129.99-58.31-129.99-129.99
	c0-3.02-2.45-5.47-5.47-5.47h-5.15v-18.43c0-3.02-2.45-5.47-5.47-5.47c-3.02,0-5.47,2.45-5.47,5.47v18.43h-5.15
	c-3.02,0-5.47,2.45-5.47,5.47c0,71.68-58.31,129.99-129.99,129.99c-71.67,0-129.99-58.31-129.99-129.99
	c0-3.02-2.45-5.47-5.47-5.47h-5.15v-18.43c0-3.02-2.45-5.47-5.47-5.47c-3.02,0-5.47,2.45-5.47,5.47v18.43h-5.15
	c-3.02,0-5.47,2.45-5.47,5.47c0,71.68-58.31,129.99-129.99,129.99c-3.02,0-5.47,2.45-5.47,5.47c0,3.02,2.45,5.47,5.47,5.47
	c10.61,0,20.95-1.19,30.9-3.42v15.06h-30.9c-3.02,0-5.47,2.45-5.47,5.47c0,3.02,2.45,5.47,5.47,5.47h129.99v11.63H128.78
	c-3.02,0-5.47,2.45-5.47,5.47c0,3.02,2.45,5.47,5.47,5.47h129.99v71.4h-3.82c-3.02,0-5.47,2.45-5.47,5.47v39.21
	c-4.98,0.11-10-1.64-13.88-5.28c-11.74-10.99-30.12-10.99-41.86,0c-7.54,7.07-19.36,7.06-26.9,0c-2.21-2.07-5.67-1.95-7.73,0.25
	c-2.07,2.21-1.95,5.67,0.25,7.73c11.74,10.99,30.12,10.99,41.86,0c7.54-7.06,19.36-7.06,26.9,0c11.74,10.99,30.13,10.99,41.86,0
	c7.54-7.06,19.36-7.06,26.9,0c11.74,10.99,30.12,10.99,41.86,0c7.54-7.06,19.36-7.06,26.9,0c11.74,10.99,30.13,10.99,41.86,0
	c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.12,10.99,41.86,0c7.54-7.06,19.36-7.06,26.9,0c11.74,10.99,30.13,10.99,41.86,0
	c7.54-7.06,19.36-7.06,26.9,0c11.74,10.99,30.12,10.99,41.86,0c7.54-7.06,19.36-7.06,26.9,0c5.87,5.5,13.4,8.24,20.93,8.24
	c7.53,0,15.06-2.75,20.93-8.24c2.21-2.07,2.32-5.53,0.25-7.73c-2.07-2.2-5.53-2.32-7.73-0.25c-7.54,7.07-19.35,7.06-26.9,0
	c-11.74-10.99-30.13-11-41.86,0c-3.88,3.64-8.9,5.39-13.88,5.28V397.9c0-3.02-2.45-5.47-5.47-5.47h-3.82v-71.4h129.99
	c3.02,0,5.47-2.45,5.47-5.47c0-3.02-2.45-5.47-5.47-5.47H583.13v-11.63L713.11,298.45L713.11,298.45z M671.28,287.51h-25.43
	v-28.75c8.04,4.38,16.54,8.01,25.43,10.78V287.51z M634.91,252.13v35.38h-25.43v-57.17C617.05,238.57,625.59,245.89,634.91,252.13
	z M598.54,216.91v70.6h-15.41v-98.13C587.24,199.17,592.42,208.39,598.54,216.91z M550.93,310.08H290.96v-11.63h259.98V310.08z
	M269.71,140.41h10.31v252.01h-10.31V140.41z M462.78,287.51v-17.98c8.88-2.77,17.39-6.39,25.43-10.78v28.75H462.78z
	M451.84,287.51h-25.43v-11.75c8.7-0.33,17.2-1.46,25.43-3.3V287.51z M415.47,287.51h-25.42v-15.06
	c8.22,1.85,16.72,2.97,25.42,3.3V287.51z M379.11,287.51h-25.43v-28.75c8.04,4.38,16.55,8.01,25.43,10.78V287.51z M561.88,140.41
	h10.31v252.01h-10.31V140.41z M550.93,287.51h-15.41V216.9c6.11-8.52,11.3-17.74,15.41-27.52V287.51z M524.58,230.34v57.17h-25.43
	v-35.39C508.47,245.88,517.01,238.56,524.58,230.34z M342.74,252.12v35.39h-25.43v-57.17
	C324.88,238.56,333.42,245.88,342.74,252.12z M306.36,216.9v70.61h-15.41v-98.13C295.07,199.16,300.25,208.39,306.36,216.9z
	M232.42,230.33v57.18h-25.43v-35.39C216.31,245.88,224.85,238.55,232.42,230.33z M170.62,269.53
	c8.88-2.77,17.39-6.39,25.43-10.78v28.76h-25.43V269.53z M243.36,287.51v-70.62c6.11-8.51,11.29-17.73,15.4-27.51v98.13H243.36
	L243.36,287.51z M262.49,431.84c-0.66,0.62-1.36,1.16-2.08,1.67v-30.13h28.89v20.8C279.95,422.35,269.9,424.9,262.49,431.84z
	M579.39,431.84c-7.4-6.94-17.45-9.49-26.81-7.67v-20.8h28.89v30.14C580.75,433,580.05,432.45,579.39,431.84z M547.11,392.43
	c-3.02,0-5.47,2.45-5.47,5.47v30.73c-1.43,0.94-2.82,2-4.11,3.2c-7.54,7.07-19.36,7.07-26.9,0c-11.73-10.99-30.12-11-41.86,0
	c-7.54,7.07-19.36,7.06-26.9,0c-11.73-11-30.12-10.99-41.86,0c-7.54,7.07-19.36,7.06-26.9,0c-11.73-10.99-30.12-10.99-41.86,0
	c-7.54,7.06-19.36,7.06-26.9,0c-1.29-1.21-2.67-2.26-4.11-3.2V397.9c0-3.02-2.45-5.47-5.47-5.47h-3.82v-71.4h259.98v71.4H547.11
	L547.11,392.43z"/><path style="fill:#7AC4D2;" d="M675.05,473.48c-7.54,7.07-19.35,7.07-26.9,0c-11.73-11-30.12-10.99-41.86,0
	c-7.54,7.07-19.35,7.07-26.9,0c-11.73-11-30.13-10.99-41.86,0c-7.54,7.07-19.36,7.07-26.9,0c-11.73-11-30.12-10.99-41.86,0
	c-7.54,7.07-19.36,7.06-26.9,0c-11.74-11-30.12-10.99-41.86,0c-7.54,7.07-19.36,7.06-26.9,0c-11.74-10.99-30.12-10.99-41.86,0
	c-7.54,7.06-19.36,7.06-26.9,0c-11.74-10.99-30.12-10.99-41.86,0c-7.54,7.06-19.36,7.06-26.9,0c-11.74-10.99-30.12-10.99-41.86,0
	c-7.54,7.07-19.36,7.07-26.9,0c-2.21-2.07-5.67-1.95-7.73,0.25c-2.07,2.21-1.95,5.67,0.25,7.73c11.74,10.99,30.12,10.99,41.86,0
	c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.12,10.99,41.86,0c7.54-7.07,19.36-7.06,26.9,0c11.74,10.99,30.13,10.99,41.86,0
	c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.13,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.12,10.99,41.86,0
	c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.13,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.13,10.99,41.86,0
	c7.54-7.06,19.36-7.07,26.9,0c5.87,5.5,13.4,8.24,20.93,8.24c7.53,0,15.06-2.75,20.93-8.24c2.21-2.07,2.32-5.53,0.25-7.73
	C680.72,471.53,677.26,471.42,675.05,473.48z"/><path style="fill:#7AC4D2;stroke:#7AC4D2;stroke-width:2;stroke-miterlimit:10;" d="M675.05,431.81c-7.54,7.07-19.35,7.07-26.9,0
	c-11.73-11-30.13-10.99-41.86,0c-7.54,7.07-19.35,7.07-26.9,0c-11.73-11-30.13-10.99-41.86,0c-7.54,7.07-19.36,7.07-26.9,0
	c-11.73-11-30.12-10.99-41.86,0c-7.54,7.07-19.36,7.06-26.9,0c-11.74-11-30.12-10.99-41.86,0c-7.54,7.07-19.36,7.06-26.9,0
	c-11.74-10.99-30.12-10.99-41.86,0c-7.54,7.06-19.36,7.06-26.9,0c-11.74-10.99-30.12-10.99-41.86,0c-7.54,7.06-19.36,7.06-26.9,0
	c-11.74-10.99-30.12-10.99-41.86,0c-7.54,7.07-19.36,7.07-26.9,0c-2.21-2.07-5.67-1.95-7.73,0.25c-2.07,2.21-1.95,5.67,0.25,7.73
	c11.74,10.99,30.12,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.13,10.99,41.86,0c7.54-7.07,19.36-7.06,26.9,0
	c11.74,10.99,30.13,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.13,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0
	c11.74,10.99,30.12,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0c11.74,10.99,30.13,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0
	c11.74,10.99,30.13,10.99,41.86,0c7.54-7.06,19.36-7.07,26.9,0c5.87,5.5,13.4,8.24,20.93,8.24c7.53,0,15.06-2.75,20.93-8.24
	c2.21-2.07,2.32-5.53,0.25-7.73C680.72,429.86,677.26,429.75,675.05,431.81z"/>
</svg>            <p class="exp-title">Made in America</p>
            <p>YourOwnMaps was founded in San Francisco, CA. We partner with local printing partners across the United States. Every product that is shipped out is custom-made in America and hand-checked to ensure absolute quality.</p>
        </div>
    </div>
    <a href="https://yourownmaps.com/editor" class="editor-link-pages">Create Your Own Map</a>
</div>
<div class="gallery-grid">
    <div class="gutter-sizer"></div>
    <div class="grid-item grid-text-wrap">
        <div class="grid-text clear">
            <p class="grid-title">Get<strong>inspired</strong></p>
            <div class="border"></div>
            <p>Read our stories</p>
            <a href="https://yourownmaps.com/blog" class="show-more">show more</a>
        </div>
    </div>
    <div id="wrapper2">
        <div class="grid-slider">
            <div class="grid-item grid-item-img grid-first">
                <a href="https://yourownmaps.com/blog" class="mobile-more-link"></a>
            </div>
            <div class="grid-item grid-item-img grid-second"></div>
            <div class="grid-item grid-item-img grid-third"></div>
            <div class="grid-item grid-item-img grid-fourth"></div>
            <div class="grid-item grid-item-img grid-fifth"></div>
        </div>
    </div>

</div>
<div class="quote-wrap quote-wrap-third">
    <div class="border"></div>
    <h3 class="quote-title">From <strong>Anywhere</strong> to <strong>Everywhere</strong></h3>
    <a href="https://yourownmaps.com/editor" class="editor-link-pages">Get A Map From Everywhere</a>
</div>
<div class="made-section">
    <div class="left-section"></div>
    <div class="right-section">
        <div class="wrapper">
            <div class="made-text-wrap">
                <h2 class="made-title">Made in <strong>America</strong></h2>
                <p>
                    YourOwnMaps was founded in San Francisco, CA. We run the business locally and have printing partners located across the United States. Every product that is shipped out is custom-made in the United States and hand-checked for absolute quality.
                </p>
            </div>
        </div>
    </div>
</div>            <!-- Footer -->
            <footer>
    <div class="wrapper clear">
        <div class="left-section">
            <a href="#" class="logo">
                <svg viewBox="0 0 403.83 54.4">
	<path style="fill:#333744;" d="M87.14,34.1l-8.42-11.79c-0.16-0.26-0.29-0.55-0.29-0.87c0-0.68,0.61-1.26,1.33-1.26
	c0.55,0,0.91,0.32,1.23,0.78l7.48,10.78l7.54-10.78c0.32-0.45,0.65-0.78,1.2-0.78c0.71,0,1.26,0.58,1.26,1.26
	c0,0.32-0.19,0.68-0.36,0.94l-8.38,11.66v7.83c0,0.71-0.58,1.29-1.3,1.29c-0.71,0-1.29-0.58-1.29-1.29V34.1z"/><path style="fill:#333744;" d="M102.81,31.74v-0.07c0-6.25,4.69-11.72,11.59-11.72c6.9,0,11.53,5.41,11.53,11.66v0.06
	c0,6.25-4.69,11.72-11.59,11.72C107.44,43.39,102.81,37.99,102.81,31.74z M123.27,31.74v-0.07c0-5.15-3.75-9.36-8.94-9.36
	c-5.18,0-8.87,4.14-8.87,9.29v0.06c0,5.15,3.75,9.36,8.93,9.36C119.58,41.03,123.27,36.89,123.27,31.74z"/><path style="fill:#333744;" d="M133.41,33.52V21.48c0-0.71,0.58-1.3,1.26-1.3c0.71,0,1.3,0.58,1.3,1.3v11.88
	c0,4.89,2.62,7.64,6.93,7.64c4.18,0,6.83-2.52,6.83-7.48V21.48c0-0.71,0.58-1.3,1.3-1.3c0.68,0,1.26,0.58,1.26,1.3v11.85
	c0,6.6-3.79,10.04-9.45,10.04C137.23,43.36,133.41,39.93,133.41,33.52z"/><path style="fill:#333744;" d="M160.77,21.64c0-0.71,0.58-1.29,1.26-1.29h8.48c2.78,0,5.02,0.84,6.44,2.27
	c1.1,1.1,1.75,2.69,1.75,4.47v0.07c0,3.72-2.52,5.89-6.05,6.57l5.63,7.25c0.26,0.29,0.42,0.58,0.42,0.94
	c0,0.68-0.65,1.26-1.29,1.26c-0.52,0-0.91-0.29-1.2-0.68l-6.38-8.29h-6.51v7.67c0,0.71-0.58,1.29-1.29,1.29
	c-0.68,0-1.26-0.58-1.26-1.29V21.64z M170.29,31.9c3.4,0,5.83-1.75,5.83-4.66v-0.06c0-2.78-2.14-4.47-5.79-4.47h-6.99v9.19H170.29z
	"/><path style="fill:#333744;" d="M197.75,31.74v-0.07c0-6.25,4.69-11.72,11.59-11.72c6.89,0,11.52,5.41,11.52,11.66v0.06
	c0,6.25-4.69,11.72-11.59,11.72C202.38,43.39,197.75,37.99,197.75,31.74z M218.21,31.74v-0.07c0-5.15-3.75-9.36-8.93-9.36
	c-5.18,0-8.87,4.14-8.87,9.29v0.06c0,5.15,3.76,9.36,8.94,9.36C214.52,41.03,218.21,36.89,218.21,31.74z"/><path style="fill:#333744;" d="M226.34,22.06c-0.06-0.19-0.13-0.39-0.13-0.58c0-0.68,0.62-1.3,1.33-1.3c0.65,0,1.13,0.49,1.33,1.07
	l6.25,18l5.92-18.06c0.19-0.58,0.58-1,1.26-1h0.16c0.65,0,1.07,0.42,1.26,1l5.92,18.06l6.28-18.06c0.19-0.58,0.62-1,1.23-1
	c0.68,0,1.3,0.62,1.3,1.26c0,0.19-0.1,0.42-0.16,0.62l-7.25,20.14c-0.23,0.65-0.68,1.1-1.33,1.1h-0.2c-0.65,0-1.1-0.45-1.33-1.1
	l-5.89-17.42l-5.86,17.42c-0.23,0.65-0.68,1.1-1.33,1.1h-0.19c-0.65,0-1.1-0.42-1.33-1.1L226.34,22.06z"/><path style="fill:#333744;" d="M265.77,21.51c0-0.68,0.58-1.26,1.26-1.26h0.36c0.58,0,0.94,0.29,1.29,0.74l13.76,17.55V21.44
	c0-0.68,0.55-1.26,1.26-1.26c0.68,0,1.23,0.58,1.23,1.26V41.9c0,0.68-0.49,1.2-1.17,1.2h-0.13c-0.55,0-0.94-0.32-1.33-0.78
	l-14.05-17.97V41.9c0,0.68-0.55,1.26-1.26,1.26c-0.68,0-1.23-0.58-1.23-1.26V21.51z"/><path style="fill:#333744;" d="M305.92,21.51c0-0.68,0.58-1.26,1.26-1.26h0.29c0.55,0,0.94,0.29,1.2,0.68l8.09,12.17l8.09-12.17
	c0.26-0.42,0.68-0.68,1.2-0.68h0.29c0.68,0,1.26,0.58,1.26,1.26v20.36c0,0.71-0.58,1.29-1.26,1.29c-0.71,0-1.29-0.62-1.29-1.29
	v-16.9l-7.25,10.65c-0.29,0.42-0.62,0.65-1.07,0.65s-0.81-0.23-1.1-0.65L308.41,25v16.9c0,0.71-0.55,1.26-1.26,1.26
	c-0.68,0-1.23-0.55-1.23-1.26V21.51z"/><path style="fill:#333744;" d="M335.06,41.32l9.2-20.1c0.32-0.71,0.81-1.13,1.62-1.13H346c0.78,0,1.29,0.42,1.59,1.13l9.19,20.07
	c0.1,0.23,0.16,0.45,0.16,0.65c0,0.68-0.55,1.23-1.23,1.23c-0.62,0-1.04-0.42-1.26-0.94l-2.36-5.21h-12.43l-2.36,5.28
	c-0.23,0.55-0.65,0.87-1.23,0.87c-0.65,0-1.17-0.52-1.17-1.17C334.9,41.81,334.93,41.58,335.06,41.32z M351.09,34.68l-5.21-11.59
	l-5.21,11.59H351.09z"/><path style="fill:#333744;" d="M364.27,21.64c0-0.71,0.58-1.29,1.26-1.29h7.22c5.11,0,8.48,2.72,8.48,7.19v0.06
	c0,4.89-4.08,7.41-8.9,7.41h-5.5v6.86c0,0.71-0.58,1.29-1.29,1.29c-0.68,0-1.26-0.58-1.26-1.29V21.64z M372.42,32.68
	c3.75,0,6.22-2.01,6.22-4.99v-0.06c0-3.24-2.43-4.92-6.09-4.92h-5.73v9.97H372.42z"/><path style="fill:#333744;" d="M387.52,40.29c-0.29-0.2-0.49-0.55-0.49-0.97c0-0.71,0.55-1.26,1.23-1.26
	c0.32,0,0.62,0.13,0.78,0.29c2.14,1.81,4.27,2.69,7.15,2.69c3.04,0,5.05-1.62,5.05-3.85v-0.07c0-2.1-1.13-3.3-5.89-4.3
	c-5.21-1.13-7.61-2.82-7.61-6.54V26.2c0-3.56,3.14-6.18,7.45-6.18c2.98,0,5.15,0.74,7.22,2.23c0.26,0.19,0.55,0.55,0.55,1.04
	c0,0.68-0.55,1.23-1.23,1.23c-0.29,0-0.52-0.07-0.74-0.23c-1.91-1.39-3.76-1.97-5.86-1.97c-2.95,0-4.82,1.62-4.82,3.66v0.06
	c0,2.14,1.16,3.33,6.15,4.4c5.05,1.1,7.38,2.95,7.38,6.41v0.06c0,3.88-3.24,6.41-7.74,6.41C392.79,43.33,390.04,42.29,387.52,40.29
	z"/><path style="fill:#E7314D;" d="M42.17,11.81l-3.51-5.67l-6.75-4.05l-8.36-0.54l-7.28,2.43l-2.43,4.05l-2.7,5.67v6.48l2.97,7.29
	l4.32,6.75l4.32,5.67l3.78,2.43l1.62-0.54l9.71-10.79l5.13-11.6L42.17,11.81z M27.8,23.61c-3.69,0-6.68-2.99-6.68-6.68
	c0-3.69,2.99-6.68,6.68-6.68c3.69,0,6.68,2.99,6.68,6.68C34.48,20.62,31.49,23.61,27.8,23.61z"/><polygon style="fill:#DBEDE2;" points="43.52,16.13 52.96,19.63 53.23,53.09 40.82,48.5 40.55,25.03 42.98,19.36 	"/><polygon style="fill:#7AC4D2;" points="40.82,26.65 40.82,48.5 26.52,53.36 26.52,42.3 32.46,37.98 37.31,29.35 	"/>
	<polygon style="fill:#DBEDE2;" points="13.3,47.96 26.52,53.36 26.52,42.3 18.42,34.2 13.03,24.22 	"/><polygon style="fill:#7AC4D2;" points="1.43,19.09 0.62,52.28 13.3,47.96 13.03,24.22 10.6,18.55 10.6,15.59 	"/><path style="fill:#333744;" d="M53.66,18.2l-9.63-3.5c-0.49-3.67-2.16-7.06-4.82-9.73C36,1.77,31.74,0,27.2,0
	c-4.54,0-8.8,1.77-12.01,4.97c-2.67,2.66-4.33,6.06-4.82,9.73l-9.62,3.5C0.3,18.37,0,18.79,0,19.27v34
	c0,0.37,0.18,0.71,0.49,0.93c0.19,0.13,0.42,0.21,0.65,0.21c0.13,0,0.26-0.02,0.39-0.07l12.1-4.4l13.22,4.41c0,0,0.01,0,0.01,0
	c0.12,0.04,0.23,0.06,0.35,0.06c0.12,0,0.24-0.02,0.36-0.06l13.23-4.41l12.1,4.4c0.13,0.04,0.26,0.07,0.39,0.07
	c0.23,0,0.45-0.07,0.65-0.21c0.31-0.21,0.48-0.56,0.48-0.93v-34C54.4,18.79,54.11,18.37,53.66,18.2z M12.47,47.94l-10.2,3.71
	V20.06l7.96-2.89c0.04,2.18,0.71,4.82,2.01,7.85c0.08,0.18,0.16,0.36,0.24,0.54V47.94L12.47,47.94z M26.07,51.7l-11.33-3.78
	V29.98c0.65,1.14,1.36,2.27,2.12,3.39c0.98,1.46,5.65,8.16,9.22,9.47V51.7z M39.67,47.92L28.34,51.7v-8.85
	c3.57-1.31,8.23-8.01,9.22-9.47c0.75-1.12,1.46-2.26,2.12-3.39V47.92L39.67,47.92z M35.67,32.11c-1.68,2.49-3.5,4.75-5.12,6.35
	c-2.3,2.28-3.25,2.34-3.35,2.34c-0.1,0-1.05-0.06-3.35-2.34c-1.62-1.61-3.44-3.87-5.12-6.35c-3.85-5.71-6.25-11.51-6.25-15.12
	c0-8.11,6.6-14.72,14.71-14.72c8.11,0,14.72,6.6,14.72,14.72C41.91,20.6,39.52,26.39,35.67,32.11z M52.13,51.65l-10.2-3.71
	V25.56c0.08-0.18,0.16-0.36,0.24-0.54c1.3-3.03,1.97-5.67,2.01-7.85l7.96,2.89V51.65L52.13,51.65z"/><path style="fill:#333744;" d="M27.15,9.07c-4.38,0-7.93,3.56-7.93,7.93c0,4.37,3.56,7.93,7.93,7.93c4.37,0,7.93-3.56,7.93-7.93
	C35.08,12.63,31.52,9.07,27.15,9.07z M27.15,22.67c-3.13,0-5.67-2.54-5.67-5.67c0-3.13,2.54-5.67,5.67-5.67
	c3.13,0,5.67,2.54,5.67,5.67C32.82,20.13,30.28,22.67,27.15,22.67z"/>
</svg>            </a>
            <a href="javascript:void(0)" onclick="openContact()" class="support-link">Customer service</a>
            <span class="copy-rights">Thanks to the <a href="http://www.openstreetmap.org/" target="_blank">OSM</a> and <a href="https://www.mapbox.com/" target="_blank">Mapbox</a></span>
            <span class="copy-rights">Copyright © 2017 Your Own Maps. All rights reserved.</span>
        </div>
        <div class="mid-section clear">
            <div class="mid-left">
                <ul class="footer-nav">
                    <li><a href="https://yourownmaps.com">Home</a></li>
                    <li><a href="https://yourownmaps.com/about">About</a></li>
                    <li><a href="javascript:void(0)" onclick="openFAQ()">Help</a></li>
                    <li><a href="https://yourownmaps.com/blog">Blog</a></li>
                    <li><a href="javascript:void(0)" onclick="openContact()">Contact</a></li>
                </ul>
            </div>
            <div class="mid-right">
                <ul class="footer-nav">
                    <li><a href="https://yourownmaps.com/privacy">Privacy policy</a></li>
                    <li><a href="https://yourownmaps.com/terms-of-service">Terms of service</a></li>
                </ul>
                <div class="socials clear">
                    <div class="single-social fb">
                        <a href="https://www.facebook.com/yourownmaps" target="_blank">
                            <svg viewBox="178.5 141 255 510" class="facebook">
	<path d="M433.5,141L433.5,141L433.5,141v102h-51c-17.6,0-25.5,20.7-25.5,38.3V345l0,0h76.5v102H357v204H255V447h-76.5V345H255V243
	c0-56.3,45.7-102,102-102H433.5z"/>
</svg>                        </a>
                    </div>
                    <div class="single-social inst">
                        <a href="https://www.instagram.com/yourownmaps/" target="_blank">
                            <svg viewBox="0 0 438.536 438.536" class="instagram">
	<path d="M421.981,16.562C410.941,5.519,397.711,0,382.298,0H56.248C40.83,0,27.604,5.521,16.561,16.562   C5.52,27.6,0.001,40.828,0.001,56.243V382.29c0,15.413,5.518,28.644,16.56,39.683c11.043,11.04,24.272,16.563,39.687,16.563   h326.046c15.41,0,28.644-5.523,39.684-16.563c11.043-11.039,16.557-24.27,16.557-39.683V56.243   C438.534,40.825,433.021,27.604,421.981,16.562z M157.462,158.025c17.224-16.652,37.924-24.982,62.097-24.982   c24.36,0,45.153,8.33,62.381,24.982c17.228,16.655,25.837,36.785,25.837,60.386c0,23.598-8.609,43.729-25.837,60.379   c-17.228,16.659-38.014,24.988-62.381,24.988c-24.172,0-44.87-8.336-62.097-24.988c-17.228-16.652-25.841-36.781-25.841-60.379   C131.621,194.81,140.234,174.681,157.462,158.025z M388.865,370.589c0,4.945-1.718,9.083-5.141,12.416   c-3.433,3.33-7.519,4.996-12.282,4.996h-305.2c-4.948,0-9.091-1.666-12.419-4.996c-3.333-3.326-4.998-7.471-4.998-12.416V185.575   H89.08c-3.805,11.993-5.708,24.462-5.708,37.402c0,36.553,13.322,67.715,39.969,93.511c26.65,25.786,58.721,38.685,96.217,38.685   c24.744,0,47.583-5.903,68.527-17.703c20.937-11.807,37.486-27.839,49.676-48.112c12.183-20.272,18.274-42.4,18.274-66.38   c0-12.94-1.91-25.406-5.715-37.402h38.547v185.014H388.865z M388.865,115.626c0,5.52-1.903,10.184-5.716,13.99   c-3.805,3.809-8.466,5.711-13.989,5.711h-49.676c-5.517,0-10.185-1.903-13.99-5.711c-3.806-3.806-5.708-8.47-5.708-13.99V68.522   c0-5.33,1.902-9.945,5.708-13.848c3.806-3.901,8.474-5.854,13.99-5.854h49.676c5.523,0,10.185,1.952,13.989,5.854   c3.812,3.903,5.716,8.518,5.716,13.848V115.626z"/>
</svg>                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="right-section">
            <div class="secure-title-wrap clear">
                <svg viewBox="215.68 0 410.54 595.28" class="secure">
	<path d="M420.94,307.9c-22.64,0-41.05,18.41-41.05,41.05v61.58c0,22.64,18.41,41.05,41.05,41.05
	S462,433.18,462,410.54v-61.58C462,326.32,443.59,307.9,420.94,307.9z M441.47,410.54c0,11.32-9.21,20.53-20.53,20.53
	c-11.32,0-20.53-9.21-20.53-20.53v-61.58c0-11.32,9.21-20.53,20.53-20.53c11.32,0,20.53,9.21,20.53,20.53V410.54z"/>
	<path d="M533.84,218.76V104.89C533.84,47.06,483.19,0,420.94,0s-112.9,47.06-112.9,104.89v113.86
	c-55.59,36.76-92.37,99.76-92.37,171.26c0,113.19,92.08,205.27,205.27,205.27s205.27-92.08,205.27-205.27
	C626.21,318.52,589.43,255.52,533.84,218.76z M328.57,206.88V104.89c0-46.51,41.43-84.37,92.37-84.37s92.37,37.85,92.37,84.37v102
	c-1.93-0.97-3.9-1.84-5.85-2.75c-4.03-1.89-8.13-3.65-12.29-5.29c-2.68-1.05-5.37-2.03-8.08-2.97c-2.67-0.91-5.32-1.83-8.03-2.63
	c-4.49-1.33-9.02-2.47-13.59-3.5c-1.98-0.44-3.97-0.86-5.97-1.25c-5.37-1.04-10.77-1.88-16.21-2.48c-1.23-0.13-2.46-0.22-3.69-0.33
	c-6.21-0.58-12.42-0.96-18.66-0.96s-12.45,0.37-18.64,0.94c-1.23,0.11-2.47,0.2-3.69,0.33c-5.44,0.61-10.84,1.45-16.21,2.48
	c-2,0.38-3.99,0.81-5.97,1.25c-4.57,1.03-9.1,2.17-13.59,3.5c-2.71,0.8-5.37,1.72-8.03,2.63c-2.71,0.93-5.41,1.92-8.08,2.97
	c-4.18,1.62-8.26,3.4-12.3,5.29C332.47,205.04,330.5,205.9,328.57,206.88z M420.94,574.75c-101.86,0-184.74-82.88-184.74-184.74
	c0-67.09,36.08-125.78,89.73-158.14c9.44-5.69,19.31-10.48,29.49-14.38c1.81-0.69,3.62-1.37,5.45-2c2.8-0.98,5.61-1.91,8.46-2.75
	c3.49-1.02,7.03-1.92,10.6-2.73c2.61-0.59,5.22-1.12,7.85-1.6c3.79-0.69,7.61-1.3,11.47-1.75c1.74-0.22,3.5-0.4,5.25-0.55
	c5.43-0.48,10.89-0.83,16.43-0.83s11,0.35,16.43,0.83c1.75,0.16,3.5,0.35,5.25,0.55c3.87,0.45,7.69,1.07,11.47,1.75
	c2.63,0.48,5.25,1.01,7.85,1.6c3.57,0.81,7.11,1.71,10.6,2.73c2.84,0.83,5.66,1.78,8.46,2.75c1.84,0.64,3.64,1.31,5.45,2
	c10.18,3.9,20.04,8.69,29.49,14.38c53.66,32.36,89.73,91.05,89.73,158.14C605.69,491.88,522.81,574.75,420.94,574.75z"/>
</svg>                <p>secure payments</p>
            </div>
            <div class="payments"></div>
        </div>
        <div class="left-section-mobile">
            <a href="javascript:void(0)" onclick="openContact()" class="support-link">Customer service</a>
            <span class="copy-rights">Thanks to the <a href="http://www.openstreetmap.org/" target="_blank">OSM</a> and <a href="https://www.mapbox.com/" target="_blank">Mapbox</a></span>
            <span class="copy-rights">Copyright © 2017 Your Own Maps. All rights reserved.</span>
        </div>
    </div>
</footer>        </div>
        <!-- Scripts -->
        <!--
        <script src="https://yourownmaps.com/combine/ae1e85b5f148f3bfb33fbbe6f476203e-1494781483" async></script>
        -->
        <script type="text/javascript">
           var doNotTrack = false;
        </script>
        <script type="text/javascript" src="/themes/yourownmaps/assets/js/plugins.min.js"></script>
        <script type="text/javascript" src="/themes/yourownmaps/assets/js/javascript4.min.js"></script>
    </body>
</html>